6043 : [기초-산술연산] 실수 2개 입력받아 나눈 결과 계산하기(py) 입력값 2개의 실수(f1, f2)가 공백으로 구분되어 입력된다. 출력값 f1을 f2로 나눈 결과를 소숫점 이하 넷째 자리에서 반올림하여 소숫점 세 번째 자리까지 출력한다. 입력 예시 10.0 3.0 출력 예시 3.333 정답 및 가능한 정답 a,b=map(float,input().split()) c=a/b print("%.3f"%c) a,b=map(float,input().split()) c=a/b print(format(c,".3f")) a,b=map(float,input().split()) c=a/b print("{0:.3f}".format(c)) a,b=map(float,input().split()) c=a/b print(..